Jump to content
Sign in to follow this  
Jean-Baptiste

FAQ : Nouveau Forum

Recommended Posts

bonjour,

 

je suis sur chrome 53  et sur ie11 , je viens d'avoir le problème depuis ce midi , je le resolue avec un ctrl F5 pour le moment des que j'action un bouton d'action.

il ne met que l'entete du forum et passe son temps au chargement.

Ps :

je ne peux pas envoyé toujours de nouveau média

 

 

Share this post


Link to post
Share on other sites

L'envoi de médias est réservé aux Gentils Contributeurs comme beaucoup d'autres fonctionnalités.
Car l’hébergement de média oblige un cout d'espace de stockage et donc réservé à ceux qui font vivre le site.

Vous appréciez le site, son contenu et vous aimez le concept du 100 % gratuit, la donation est une preuve de cette reconnaissance.

Vous pourrez :

- Surfer avec 80% de publicité en moins.
- Envoyer des média
- Créer votre album photo et le partager.
- Créer de nouveaux fils de discussions.
- Avoir la possibilité d'ajouter une signature à vos messages
- Accéder et participer au MacaLive.
- Accéder aux Galeries photos des Equipes GO de l'année en cours.
– Accéder au forum Chefs de Village et tout connaitre sur chaque chef.
– Accéder aux plans des villages.
– Accéder aux informations GC sur les villages (emplacement, conseils, bons plans excursions).
- Accéder à tous les articles exclusifs et scoops.

Share this post


Link to post
Share on other sites
Le ‎23‎/‎06‎/‎2016 at 09:23, Jean-Baptiste a dit :

Problème résolu ce matin, il s'agissait d'une attaque, et donc du site complétement effacé.
J'ai relancé la sauvegarde ce matin, et tout est en ordre.

 

Je ne sais pas si celà a un rapport ? (Welcome to Avis Conseils Club Med Voyage Trip Advisor)

 

capture_imagesia-com_19qs5_large.JPG

Share this post


Link to post
Share on other sites
Il y a 4 heures, LaurentCo a dit :

alors Macase et TripAd, ça devrait choquer ?

Bein oui, çà choque

Il y a 3 heures, LaurentCo a dit :

Donc, rien d'étonnant...

Si, c'est étonnant ... !

Il y a 3 heures, cath a dit :

Juste pour améliorer la visibilité de macase au niveau des moteurs de recherche :)

Merci Cath ;)

Share this post


Link to post
Share on other sites
Il y a 11 heures, TITI a dit :

 

Il y a 16 heures, LaurentCo a dit :

alors Macase et TripAd, ça devrait choquer ?

Bein oui, çà choque

Il y a 14 heures, LaurentCo a dit :

Donc, rien d'étonnant...

Si, c'est étonnant ... !

 

:rolleyes:

Share this post


Link to post
Share on other sites

Alors jai un petit souci quand je navigue sur le forum via mon iPhone... je ne peux regarder que la 1ere page d'un sujet, dès que je clique sur la flèche pour aller à la page suivante je me retrouve sur une page de "fin de forum"...

jai essaye depuis plusieurs jours... et sur différents sujets... cest à chaque fois pareil!!

est ce que je suis la seule à avoir ce souci?

merci!!

Share this post


Link to post
Share on other sites

Je viens d'essayer de mon iPhone, il ne faut pas cliquer sur la flèche mais sur "suivant" ou "précédent". Les flèches te renvoient au début ou fin du sujet. Tu peux meme choisir le numéro de la page que tu souhaites voir en cliquant sur "page".bonne soirée !

 

Share this post


Link to post
Share on other sites
Le 19 juillet 2016 at 13:52, Jean-Baptiste a dit :

Merci Mélu pour toutes ces astuces.

Encore un fois le site est testé régulièrement sur tous les navigateurs et en environnement PC et MAC, vos problèmes sont des cas isolés.

Bonjour à tous, bonjour Jean Baptiste, 

Je prends le temps aujourd hui car ce n est plus possible. Une gentille Macasienne m avait dit de venir voir sur la page 25, de ce post, les explications de Melusine. Je n ai pas pris le temps de le faire et depuis nous sommes à la page 26 donc impossible de regarder les explications. Non seulement je ne peux pas naviguer dans le forum , je ne peux que lire un sujet si il est sur la dernière page, je ne peux pas m inscrire sur la home page et ça ce n est pas nouveau, mais de plus, je ne recois plus la newsletter. Bien evidemment impossible sur tous mes "supports" : Mac, iPad, iPhone" quand j essaie (et je suis têtue, ç est souvent) j'ai "chargement" et si je laisse faire ça mouline toute la journée !!

je ne lis et éventuellement apporte un commentaire qu'à partir de  "contenu non lu" à condition qu il soit sur une page..... Ou sur un dernier post en dernière page.

Par contre et ça c'est bizarre, quand je suis sur le forum des gentils contributeurs, je peux naviguer à ma guise...ç est à dire d aller d une page à une autre etc...

Merci Docteur Jean Baptiste de bien vouloir m aider. Merci à tous les gentils macasiens qui le feront aussi. 

Belle journée à tous.

 

 

 

Share this post


Link to post
Share on other sites

f-0-0101.gif?w=550Ce que j'avais écrit sur la page 25, c'est ça : 
En cas de blocage de l'affichage, tu peux cliquer sur l'icone "Refresh" (ou flêche tournante) en haut à gauche de ton ordinateur ou de ta tablette :

Refresh+Button.png
Normalement, ça marche ! f-0-183.gif?w=550

Share this post


Link to post
Share on other sites
il y a 22 minutes, Lisa92 a dit :

mais de plus, je ne recois plus la newsletter.

En te lisant je me rend compte que je suis également abonnée mais que je n'ai jamais reçu la newsletter...

Bon courage tout va rentrer dans l'ordre lol !

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

PRESENTATION DU SITE

×
×
  • Create New...